クロコめも2。

ただのめもー

webpackとtypescript

早速困ること。

  • loaderがいっぱいあってどれ使っていいかわからん
  • requireってどっちでも使うけどどうなるの?
  • 内部モジュールをファイル分割してエイリアス付けて使用とか全然うまくいかない!
 
 
んー。